Debian Package rebuild

Rebuild of the Debian archive with clang

PackageVersionFull logSupposed error message
aptitude0.8.12-3Logconfigure: error: need libapt-pkg 0.7 or later