Debian Package rebuild

Rebuild of the Debian archive with clang

PackageVersionFull logSupposed error message
labrea2.5-stable-3Logclang: error: '-I-' not supported, please use -iquote instead